Q-DSL Support  

Zurück   Q-DSL Support > Die Hardware-Abteilung > QDSL Zugangshardware > ZyXEL

ZyXEL SHDSL: P791R

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 17. October 2008, 22:18   #1
langevin
Früher ganz zufrieden.
 
Registriert seit: 10/2005
Ort: Frankfurt
Beiträge: 29
Unhappy Hilfe! Seit dem Umzug funktioniert nichts mehr! Ob es überhaupt am Modem liegt?

Vor dem Umzug lief alles ok mit Fritzbox 7010 - jetzt läuft nichts mehr! :
Der Telekomtechniker sagt, es sei alles geschaltet (nichts überprüft). QSC haben die Leitung angeblich aktiviert. Jedenfalls ist ein ZWEITES "Hauptprodukt" in MYQSC konfiguriert mit neuer Kennung (warum das nötig ist?)

Das Modem Prestige 791R zeigt grün für SYS und PWR.
LAN leuchtet gelb, während der PC bootet.
Geht immer wieder kurz aus, wenn der PC versucht eine IPadresse zu beziehen.
Alle anderen Lichter (inkl. DSL) bleiben schwarz.
Austausch des CAT5-Kabels bringt nix.
Mein PC versucht immer wieder, eine Netzwerkadressse zu beziehen und meldet dann, ein Netzwerkkabel sei nicht angeschlossen.
Die XP -Hilfe zur Fehlermeldung schlägt vor, einen Dienstnamen zu vergeben.
Ist das nötig? Wenn das sein muss, was für einen Namen?
Eine Verbindung wird nicht aufgebaut.
An den Support habe ich schon gestern geschrieben - ausser einer Eingangsquittung keine Antwort.

Seit 1. Oktober (Umzug) wird die vertragliche Leistung durch QSC nicht mehr erbracht.
Wie kann ich noch mitwirken, ohne in der Warteschleife meine Zeit zu vertun?
Soll ich etwa den ZYxel User Guide lesen? Ich darf doch an der Konfiguration sowieso nichts ändern.

Geändert von langevin (17. October 2008 um 22:24 Uhr)
langevin ist offline   Mit Zitat antworten
Alt 18. October 2008, 16:40   #2
Breti@QSC
QSC-Moderator
 
Benutzerbild von Breti@QSC
 
Registriert seit: 06/2005
Ort: Bremen
Beiträge: 6.504
Breti@QSC eine Nachricht über ICQ schicken Breti@QSC eine Nachricht über MSN schicken
AW: Hilfe! Seit dem Umzug funktioniert nichts mehr! Ob es überhaupt am Modem liegt?

Steck bitte mal den roten Prüfstecker. Ich messe momentan eine offene Leitung.
__________________
Bitte beachtet auch die inoffiziellen FAQs hier im Forum:
Inoffizielle Q-DSL home 16000 FAQ | Inoffizielle Q-DSL Office FAQ | Inoffizielle IPfonie-FAQ
Kostet nix - hilft viel! Vor allem meiner Freizeit.

Spaß an Informatik, Elektronik und Mechanik? Komm' in den Hackerspace Bremen e.V.!
Breti@QSC ist offline   Mit Zitat antworten
Alt 18. October 2008, 22:21   #3
langevin
Früher ganz zufrieden.
 
Registriert seit: 10/2005
Ort: Frankfurt
Beiträge: 29
AW: Hilfe! Seit dem Umzug funktioniert nichts mehr! Ob es überhaupt am Modem liegt?

Modem jetzt entfernt und roten Prüfstecker eingesteckt.
(Die cpe aus meinem Profil ist die neu zugewiesene!)

Geändert von langevin (18. October 2008 um 22:56 Uhr)
langevin ist offline   Mit Zitat antworten
Alt 19. October 2008, 11:22   #4
Breti@QSC
QSC-Moderator
 
Benutzerbild von Breti@QSC
 
Registriert seit: 06/2005
Ort: Bremen
Beiträge: 6.504
Breti@QSC eine Nachricht über ICQ schicken Breti@QSC eine Nachricht über MSN schicken
AW: Hilfe! Seit dem Umzug funktioniert nichts mehr! Ob es überhaupt am Modem liegt?

Nicht messbar.

Ich brauch von dir nen Entstörtermin, Mo-Fr 8-13 oder 12-17 Uhr, nächste Möglichkeit Di Vormittag.
__________________
Bitte beachtet auch die inoffiziellen FAQs hier im Forum:
Inoffizielle Q-DSL home 16000 FAQ | Inoffizielle Q-DSL Office FAQ | Inoffizielle IPfonie-FAQ
Kostet nix - hilft viel! Vor allem meiner Freizeit.

Spaß an Informatik, Elektronik und Mechanik? Komm' in den Hackerspace Bremen e.V.!
Breti@QSC ist offline   Mit Zitat antworten
Alt 19. October 2008, 12:09   #5
langevin
Früher ganz zufrieden.
 
Registriert seit: 10/2005
Ort: Frankfurt
Beiträge: 29
AW: Hilfe! Seit dem Umzug funktioniert nichts mehr! Ob es überhaupt am Modem liegt?

Ja bitte, Di Vormittag.
Der Techniker soll sich aber zumindest am Empfang (besetzt 7-23h) melden, bevor er eventuell wieder eine "nicht angetroffen"- Meldung absetzt - wie beim ersten Termin geschehen .
langevin ist offline   Mit Zitat antworten
Alt 19. October 2008, 12:27   #6
Breti@QSC
QSC-Moderator
 
Benutzerbild von Breti@QSC
 
Registriert seit: 06/2005
Ort: Bremen
Beiträge: 6.504
Breti@QSC eine Nachricht über ICQ schicken Breti@QSC eine Nachricht über MSN schicken
AW: Hilfe! Seit dem Umzug funktioniert nichts mehr! Ob es überhaupt am Modem liegt?

Was für eine Art Empfang ist das...? Die Installationsanschrift sieht wie eine normale Wohnung aus.
__________________
Bitte beachtet auch die inoffiziellen FAQs hier im Forum:
Inoffizielle Q-DSL home 16000 FAQ | Inoffizielle Q-DSL Office FAQ | Inoffizielle IPfonie-FAQ
Kostet nix - hilft viel! Vor allem meiner Freizeit.

Spaß an Informatik, Elektronik und Mechanik? Komm' in den Hackerspace Bremen e.V.!
Breti@QSC ist offline   Mit Zitat antworten
Alt 19. October 2008, 14:11   #7
langevin
Früher ganz zufrieden.
 
Registriert seit: 10/2005
Ort: Frankfurt
Beiträge: 29
AW: Hilfe! Seit dem Umzug funktioniert nichts mehr! Ob es überhaupt am Modem liegt?

Hier ist eine normale Wohnung - abgesehen davon, dass eben etwa 170 Parteien im Haus wohnen und die Klingelanlage ein Touchdisplay hat.
Im Eingangsbereich sitzen zwei freundliche Pförtner/Empfangsdamen, die im Zweifelsfall helfen.
Der Hausmeister ist seit Wochen vorgewarnt.

Der Terrmin am nächsten Dienstag ist der vierte seit dem Umzug:
Beim erstenmal hieß es "nicht angetroffen" obwohl jemand zur verabredeten Zeit wartete (keine Nachricht im Briefkasten - keine Meldung beim Pförtner - kein Telefonanruf)
Der zweite Termin wurde kurzfristig abgesagt.
Beim dritten kam der Telekom-Techniker tatsächlich - sagte, der mittlere Anschluss in der bestehenden Dose sei bereits verbunden und ab 12.00 werde er freigeschaltet. Die QSC-Zentrale wußte nachher von nichts.
Wenn es dieses Forum nicht gäbe, hätte ich nach mehrfachen endlosen Warten in der Warteschleife unter Absingen schlechter Lieder schon längst aufgegeben.

QSC sollte hier einen Pauschaltarif fürs ganze Haus anbieten, statt sich auf einen Telekomtechniker zu verlassen, der so motiviert ist, wie ein Jagdhund der sich widerwillig zur Jagd tragen läßt.

Geändert von langevin (19. October 2008 um 14:23 Uhr)
langevin ist offline   Mit Zitat antworten
Alt 19. October 2008, 14:33   #8
Breti@QSC
QSC-Moderator
 
Benutzerbild von Breti@QSC
 
Registriert seit: 06/2005
Ort: Bremen
Beiträge: 6.504
Breti@QSC eine Nachricht über ICQ schicken Breti@QSC eine Nachricht über MSN schicken
AW: Hilfe! Seit dem Umzug funktioniert nichts mehr! Ob es überhaupt am Modem liegt?

Was es nich alles gibt... faszinierend.
__________________
Bitte beachtet auch die inoffiziellen FAQs hier im Forum:
Inoffizielle Q-DSL home 16000 FAQ | Inoffizielle Q-DSL Office FAQ | Inoffizielle IPfonie-FAQ
Kostet nix - hilft viel! Vor allem meiner Freizeit.

Spaß an Informatik, Elektronik und Mechanik? Komm' in den Hackerspace Bremen e.V.!
Breti@QSC ist offline   Mit Zitat antworten
Alt 18. November 2008, 23:22   #9
langevin
Früher ganz zufrieden.
 
Registriert seit: 10/2005
Ort: Frankfurt
Beiträge: 29
Smile AW: Hilfe! Seit dem Umzug funktioniert nichts mehr! Ob es überhaupt am Modem liegt?

Alles funktioniert jetzt.
Etwas verspätet: Vielen Dank für Deine Hilfe Breti!
langevin ist offline   Mit Zitat antworten
Antwort

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Vorsicht bei dem Versuch Arcor Privatkunde zu werden ! odinio Andere "Highspeed" Internetzugänge 16 8. November 2005 11:19


Alle Zeitangaben in WEZ +2. Es ist jetzt 13:03 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.