Q-DSL Support  

Zurück   Q-DSL Support > Erfahrungen und Bemerkungen zu QSC / QDSL > IPfonie und VoIP > Hardware

Hardware Informationen, Konfigurationsanleitungen, Problemfälle und -lösungen zu diversen Routern und ATAs

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 4. November 2005, 22:50   #1
the_freak
Fleißiger Schreiber
 
Benutzerbild von the_freak
 
Registriert seit: 03/2002
Ort: Berlin
Beiträge: 342
Fritz!box Fon WLAN 7050 und QSC

Hallöchen,

jetzt da ich wieder QSC als DSL-Anbieter und auch fürs voipen nutze, wollte ich Euch meinen Erfahrungsbericht bezüglich der Fritz!Box Fon WLAN 7050 mitteilen.

Ich war angenehm überrascht wie einfach es war, sich mit der Fritz!Box über das QSC-DSL Modem ins Internet einzuwählen. Auf meiner Fritz!box läuft zur Zeit die 86ziger Firmware, mit welcher es möglich ist das ADSL-Modem der Fritz!Box zu deaktivieren. Auch das Einrichten der Internettelefonie war nicht mit großen Problemen behaftet. Einzig den richtigen Registrar zu finden hat einen kl. Augenblick gedauert. Allerdings: "Wer lesen kann ist klar im Vorteil". Die Anleitung von QSC für die Voip-Software war für mich eine gute Hilfe . Die Voip-Telefonie über die Fritz!box funktioniert zu friedenstellend wobei die Sprachqualität besonders hervorzuheben ist (besser als bei 1&1 und Sipgate). Gelegentlich habe ich das Problem, dass ich VOIP-Gespräche nicht länger als 3 - 5 Minuten führen kann und dann die Verbindung getrennt wird. Allerding kann ich in diesem Fall das Gespräch durch eine Neuanwahl gleich wieder herstellen. Liegt der Fehler nun auf Seitens QSCs oder doch bei AVM? Hat dbzgl. schon jemand Erfahrungen sammeln können?

Heute hatte ich testhalber die 88ziger Firmware auf die Fritz!Box gebügelt, da ich hoffte, dass diese eine Verbesserung bei den Abbrüchen und beim Faxversuch über VOIP bringt. Beim Faxen über Voip hatte ich immer einen Reset der Fritz!box provoziert. Leider ist es mir aber nicht möglich mit dieser Firmware ein Internettelefonat über QSC zu führen, da ich beim Anwahlversuch immer aufs Festnetz geleitet (ich denke das war das Fallback) wurde und im Ereignisprotokoll der FRITZ!Box ein 503 Fehler angezeigt wurde. Auf der Übersichtsseite der Fritz!Box wird der Status meiner Voip-Nummern bei QSC als "Registriert" angezeigt. Wie sieht das bei Euch aus? Funktioniert die 88ziger bei Euch? Letztendlich habe ich die 86ziger wiederhergestellt und siehe da jetzt funktioniert das Voipen wieder.

So lass ich es jetzt erst mal, Faxen kann ich zur Not noch über's Festnetz und ansonsten über das Internet (z. B. fax-senden.de).

Fazit: Fritz!Box läuft und läuft auch mit QSC, dennoch "Never Touch a Running System"
__________________
Viele Grüße

the_freak
~~~~~~~~~~~~~~~~~~
Was nicht ist, das wird noch!
the_freak ist offline   Mit Zitat antworten
Alt 4. November 2005, 23:51   #2
Number6
My life is my own!
 
Benutzerbild von Number6
 
Registriert seit: 03/2002
Ort: Wiesbaden
Beiträge: 244
Zitat:
Zitat von the_freak
Die Voip-Telefonie über die Fritz!box funktioniert zufrieden stellend wobei die Sprachqualität besonders hervorzuheben ist (besser als bei 1&1 und Sipgate).
Stimmt absolut! Ich kann zwar persönlich nix zu 1&1 sagen, im Vergleich zu Sipgate gewinnt IPfonie aber mit klarem Vorsprung in Sachen Sprachqualität.

Zitat:
Gelegentlich habe ich das Problem, dass ich VOIP-Gespräche nicht länger als 3 - 5 Minuten führen kann und dann die Verbindung getrennt wird. Allerding kann ich in diesem Fall das Gespräch durch eine Neuanwahl gleich wieder herstellen. Liegt der Fehler nun auf Seitens QSCs oder doch bei AVM? Hat dbzgl. schon jemand Erfahrungen sammeln können?
Ich schließe mich hiermit Deiner Frage an. Mal klappen längere Telefonate einwandfrei, mal nicht. Mag sein, dass die Wurzel dieses Übels immer noch das uns bekannte "hello *tadaa*"-Phänomen ist, was ja bekanntlich schön regelmäßig das da provoziert:

got illegal sip message from 213.148.136.2:5060.

Zitat:
Heute hatte ich testhalber die 88ziger Firmware auf die Fritz!Box gebügelt, da ich hoffte, dass diese eine Verbesserung bei den Abbrüchen und beim Faxversuch über VOIP bringt. Beim Faxen über Voip hatte ich immer einen Reset der Fritz!box provoziert. Leider ist es mir aber nicht möglich mit dieser Firmware ein Internettelefonat über QSC zu führen, da ich beim Anwahlversuch immer aufs Festnetz geleitet (ich denke das war das Fallback) wurde und im Ereignisprotokoll der FRITZ!Box ein 503 Fehler angezeigt wurde. Auf der Übersichtsseite der Fritz!Box wird der Status meiner Voip-Nummern bei QSC als "Registriert" angezeigt. Wie sieht das bei Euch aus? Funktioniert die 88ziger bei Euch? Letztendlich habe ich die 86ziger wiederhergestellt und siehe da jetzt funktioniert das Voipen wieder.
Laut RFC 3261 bedeutet 503 schlicht "Service Unavailable". Ich kann mir ehrlich gesagt nicht vorstellen, dass dies irgendwie mit der FRITZ!Box Fon WLAN 7050 zusammenhängt, sondern gehe hier mal von Lastproblemen oder anders gearteten Fehlern aus. Letztlich kann wohl nur QSC dazu Stellung nehmen.

Ich hatte auch am Donnerstag etwa von 10-17 Uhr immer wieder mit dem 503-Fehler zu kämpfen, konnte aber zwischendurch in einem Fall wieder telefonieren. Bei mir läuft derzeit die 14.03.88-Firmware, mit der ich schon bis zu 19 Minuten lange Gespräche absolviert habe.
Number6 ist offline   Mit Zitat antworten
Alt 5. November 2005, 14:03   #3
Number6
My life is my own!
 
Benutzerbild von Number6
 
Registriert seit: 03/2002
Ort: Wiesbaden
Beiträge: 244
Zitat:
Zitat von Number6
Laut RFC 3261 bedeutet 503 schlicht "Service Unavailable". Ich kann mir ehrlich gesagt nicht vorstellen, dass dies irgendwie mit der FRITZ!Box Fon WLAN 7050 zusammenhängt, sondern gehe hier mal von Lastproblemen oder anders gearteten Fehlern aus. Letztlich kann wohl nur QSC dazu Stellung nehmen.

Ich hatte auch am Donnerstag etwa von 10-17 Uhr immer wieder mit dem 503-Fehler zu kämpfen, konnte aber zwischendurch in einem Fall wieder telefonieren. Bei mir läuft derzeit die 14.03.88-Firmware, mit der ich schon bis zu 19 Minuten lange Gespräche absolviert habe.
Nachtrag dazu:

Es gibt offenkundig ein Problem mit der Firmware 14.03.88 und QSC IPfonie, denn der 503-Fehler kommt momentan so oft wie nie. Selbst zehnmal hintereinander versuchen hilft da nix.
Number6 ist offline   Mit Zitat antworten
Alt 5. November 2005, 16:15   #4
the_freak
Fleißiger Schreiber
 
Benutzerbild von the_freak
 
Registriert seit: 03/2002
Ort: Berlin
Beiträge: 342
Tachchen,

bei mir geht's garnicht, egal wie oft ich es probiert habe. Erst ein Freizeichen und dann die Anwahl über QSC-Voip --> Internet-LED leuchtet und danach die Festnetz-LED und das Gespräch wird über Festnetz hergestellt.

Wahrscheinlich gibt's irgendwo ein Inkompatibilitätsproblem. Das ich wenigsten nicht der einzige bin beruhigt mich schon. Da harren wir mal der Dinge die da passieren und hoffen das alles super gut wird. )
__________________
Viele Grüße

the_freak
~~~~~~~~~~~~~~~~~~
Was nicht ist, das wird noch!
the_freak ist offline   Mit Zitat antworten
Alt 5. November 2005, 16:55   #5
Number6
My life is my own!
 
Benutzerbild von Number6
 
Registriert seit: 03/2002
Ort: Wiesbaden
Beiträge: 244
Zitat:
Zitat von the_freak
bei mir geht's garnicht, egal wie oft ich es probiert habe. Erst ein Freizeichen und dann die Anwahl über QSC-Voip --> Internet-LED leuchtet und danach die Festnetz-LED und das Gespräch wird über Festnetz hergestellt.
Festnetz/ISDN habe ich seit Jahren nicht mehr, daher ist bei mir diese Option abgeschaltet.

Was bei mir auf jeden Fall immer noch geht, sind ankommende Rufe.

Zitat:
Wahrscheinlich gibt's irgendwo ein Inkompatibilitätsproblem. Das ich wenigsten nicht der einzige bin beruhigt mich schon. Da harren wir mal der Dinge die da passieren und hoffen das alles super gut wird. )
Ich wundere mich gerade, dass wir bislang tatsächlich die Einzigen zu sein scheinen. Aber egal, wenn der Fehler bleibt, dann postet einer von uns eben erst einmal etwas im Störungsbereich , als nächstes wäre dann ein Ticket erforderlich.

Hier übrigens das, was passiert, wenn ich anrufe (private Nummern unkenntlich gemacht):

Nov 5 15:45:37 voipd[390]: incoming(5:appl=4 plci=0xc05 ncci=0x0 incoming): 10 <- 0
Nov 5 15:45:37 voipd[390]: telapp_incoming - running (voip=0)
Nov 5 15:45:37 voipd[390]: 0: connected vcc 0/0/PPPoE/22 stay online 1
Nov 5 15:45:37 voipd[390]: 0: ip 212.202.52.xxx/213.148.128.56 mtu 1492 dns 213.148.129.10/213.148.130.10
Nov 5 15:45:37 voipd[390]: disconnected(appl=4 plci=0xc05 ncci=0x0 incoming): remote: 0x0000 (0x0000) -
Nov 5 15:45:38 voipd[390]: got illegal sip message from 213.148.136.2:5060.
Nov 5 15:45:38 voipd[390]: got illegal sip message from 213.148.136.2:5060.
Nov 5 15:45:38 voipd[390]: got illegal sip message from 213.148.136.2:5060.
Nov 5 15:45:41 voipd[390]: incoming(5:appl=4 plci=0xc05 ncci=0x0 incoming): 10 0171xxxxxxx <- 0
Nov 5 15:45:41 voipd[390]: telapp_incoming - running (voip=0)
Nov 5 15:45:41 voipd[390]: 0: connected vcc 0/0/PPPoE/22 stay online 1
Nov 5 15:45:41 voipd[390]: 0: ip 212.202.52.xxx/213.148.128.56 mtu 1492 dns 213.148.129.10/213.148.130.10
Nov 5 15:45:41 voipd[390]: allowed bandwidth 560000 for sip:0171xxxxxxx@sip.qsc.de
Nov 5 15:45:41 voipd[390]: >>> Request: INVITE sip:0171xxxxxxx@sip.qsc.de
Nov 5 15:45:41 voipd[390]: <<< Status: 100 Trying
Nov 5 15:45:41 voipd[390]: <<< Status: 407 Proxy Authentication Required
Nov 5 15:45:41 voipd[390]: >>> Request: ACK sip:0171xxxxxxx@sip.qsc.de
Nov 5 15:45:41 voipd[390]: allowed bandwidth 560000 for sip:0171xxxxxxx@sip.qsc.de
Nov 5 15:45:41 voipd[390]: >>> Request: INVITE sip:0171xxxxxxx@sip.qsc.de
Nov 5 15:45:42 voipd[390]: >>> Request: INVITE sip:0171xxxxxxx@sip.qsc.de
Nov 5 15:45:43 voipd[390]: >>> Request: INVITE sip:0171xxxxxxx@sip.qsc.de
Nov 5 15:45:43 voipd[390]: is_register_allowed - running (voip=0)
Nov 5 15:45:43 voipd[390]: 0: connected vcc 0/0/PPPoE/22 stay online 1
Nov 5 15:45:43 voipd[390]: 0: ip 212.202.52.xxx/213.148.128.56 mtu 1492 dns 213.148.129.10/213.148.130.10
Nov 5 15:45:43 voipd[390]: 0611xxxxxxx@sip.qsc.de: REGISTER starting
Nov 5 15:45:43 voipd[390]: >>> Request: REGISTER sip:sip.qsc.de
Nov 5 15:45:43 voipd[390]: <<< Status: 401 Unauthorized
Nov 5 15:45:43 voipd[390]: >>> Request: REGISTER sip:sip.qsc.de
Nov 5 15:45:43 voipd[390]: <<< Status: 200 OK
Nov 5 15:45:43 voipd[390]: 0611xxxxxxx@sip.qsc.de: REGISTER end
Nov 5 15:45:43 voipd[390]: 0611xxxxxxx@sip.qsc.de: REGISTER (sip:0611xxxxxxx@212.202.52.xxx:5060;user=phone) complete (next in 29 seconds)
Nov 5 15:45:43 voipd[390]: >>> Request: SUBSCRIBE sip:0611xxxxxxx@sip.qsc.de
Nov 5 15:45:43 voipd[390]: <<< Status: 489 Bad Event
Nov 5 15:45:43 voipd[390]: SUBSCRIBED: message-summary sip:0611xxxxxxx@sip.qsc.de 3.489
Nov 5 15:45:45 voipd[390]: >>> Request: INVITE sip:0171xxxxxxx@sip.qsc.de
Nov 5 15:45:46 voipd[390]: ocfree: fail 0 normal 0 small 0 large 0
Nov 5 15:45:46 voipd[390]: underrun 0 max_ackqueuelen 0
Nov 5 15:45:46 voipd[390]: small packets merged 0, output 0 and consumed from CNG 0
Nov 5 15:45:46 voipd[390]: ocmode: normal 0 merged 0 delayed 0
Nov 5 15:45:46 voipd[390]: dropped 0 packets with 0 samples and 1 sample in 0 packets
Nov 5 15:45:46 voipd[390]: generated noise: 0
Nov 5 15:45:46 voipd[390]: capiqueue[0]: 0 ( 0.0%)
Nov 5 15:45:46 voipd[390]: capiqueue[1]: 0 ( 0.0%)
Nov 5 15:45:46 voipd[390]: capiqueue[2]: 0 ( 0.0%)
Nov 5 15:45:46 voipd[390]: capiqueue[3]: 0 ( 0.0%)
Nov 5 15:45:46 voipd[390]: capiqueue[4]: 0 ( 0.0%)
Nov 5 15:45:46 voipd[390]: capiqueue[5]: 0 ( 0.0%)
Nov 5 15:45:46 voipd[390]: capiqueue[6]: 0 ( 0.0%)
Nov 5 15:45:46 voipd[390]: capiqueue[7]: 0 ( 0.0%)
Nov 5 15:45:46 voipd[390]: txqueue[0ms]: 0 ( 0.0%)
Nov 5 15:45:46 voipd[390]: txqueue[10ms]: 0 ( 0.0%)
Nov 5 15:45:46 voipd[390]: txqueue[20ms]: 0 ( 0.0%)
Nov 5 15:45:46 voipd[390]: txqueue[30ms]: 0 ( 0.0%)
Nov 5 15:45:46 voipd[390]: txqueue[40ms]: 0 ( 0.0%)
Nov 5 15:45:46 voipd[390]: txqueue[50ms]: 0 ( 0.0%)
Nov 5 15:45:46 voipd[390]: txqueue[60ms]: 0 ( 0.0%)
Nov 5 15:45:46 voipd[390]: txqueue[70ms]: 0 ( 0.0%)
Nov 5 15:45:46 voipd[390]: txqueue[80ms]: 0 ( 0.0%)
Nov 5 15:45:46 voipd[390]: txqueue[90ms]: 0 ( 0.0%)
Nov 5 15:45:46 voipd[390]: txqueue[100ms]: 0 ( 0.0%)
Nov 5 15:45:46 voipd[390]: txqueue[110ms]: 0 ( 0.0%)
Nov 5 15:45:46 voipd[390]: txqueue[120ms]: 0 ( 0.0%)
Nov 5 15:45:46 voipd[390]: txqueue[130ms]: 0 ( 0.0%)
Nov 5 15:45:46 voipd[390]: txqueue[140ms]: 0 ( 0.0%)
Nov 5 15:45:46 voipd[390]: txqueue[150ms]: 0 ( 0.0%)
Nov 5 15:45:46 voipd[390]: txqueue[160ms]: 0 ( 0.0%)
Nov 5 15:45:46 voipd[390]: txqueue[170ms]: 0 ( 0.0%)
Nov 5 15:45:46 voipd[390]: txqueue[180ms]: 0 ( 0.0%)
Nov 5 15:45:46 voipd[390]: txqueue[190ms]: 0 ( 0.0%)
Nov 5 15:45:46 voipd[390]: txqueue[200ms]: 0 ( 0.0%)
Nov 5 15:45:46 voipd[390]: txqueue[210ms]: 0 ( 0.0%)
Nov 5 15:45:46 voipd[390]: txqueue[220ms]: 0 ( 0.0%)
Nov 5 15:45:46 voipd[390]: txqueue[230ms]: 0 ( 0.0%)
Nov 5 15:45:46 voipd[390]: CONNECT_RESP with sip value 503
Nov 5 15:45:46 voipd[390]: call to sip:0171xxxxxxx@sip.qsc.de terminated (503)
Nov 5 15:45:46 voipd[390]: EVENT(78): Internettelefonie mit 0171xxxxxxx über sip.qsc.de fehlgeschlagen. Fehlergrund: (503)
Nov 5 15:45:48 voipd[390]: got illegal sip message from 213.148.136.2:5060.
Nov 5 15:45:48 voipd[390]: got illegal sip message from 213.148.136.2:5060.
Nov 5 15:45:48 voipd[390]: got illegal sip message from 213.148.136.2:5060.
Nov 5 15:45:56 voipd[390]: disconnected(appl=4 plci=0xc05 ncci=0x0 incoming): remote: 0x3490 (0x0000) -
Number6 ist offline   Mit Zitat antworten
Alt 5. November 2005, 23:47   #6
prahn
Noch ziemlich neu hier
 
Registriert seit: 07/2005
Beiträge: 17
Also ich nutze seit Donnerstag die FBF 5050, und das bisher ohne jegliche Probleme! Gestern hat meine Freundin ein eingehendes Gespräch von 1 Stunde und 12 Minuten geführt! Auch bei ausgehenden Anrufen habe ich noch keine Probs gehabt. Und das mit der 88er Firmware... auch im Log kann ich keine Fehler finden...

Lediglich beim Versuch ein Fax zu senden, bootet die Kiste neu?!?! Sehr eigenartiges Phänomen. Habe vorher die OpenCom 31lan benutzt, da war Faxen kein Problem (dafür viele andere Probleme)...
__________________
DSL home 2560
QSC IP Fonie privat / sipgate
Fritz Box Fon 5050
prahn ist offline   Mit Zitat antworten
Alt 6. November 2005, 00:02   #7
Number6
My life is my own!
 
Benutzerbild von Number6
 
Registriert seit: 03/2002
Ort: Wiesbaden
Beiträge: 244
Zitat:
Zitat von prahn
Also ich nutze seit Donnerstag die FBF 5050, und das bisher ohne jegliche Probleme! Gestern hat meine Freundin ein eingehendes Gespräch von 1 Stunde und 12 Minuten geführt! Auch bei ausgehenden Anrufen habe ich noch keine Probs gehabt. Und das mit der 88er Firmware... auch im Log kann ich keine Fehler finden...
Das klappte bei mir ja auch, von der Kombination FRITZ!Box/Siemens-Gigaset-ISDN-Anlage war ich regelrecht begeistert. Wäre ja mal interessant zu wissen, wieso es bei zumindest zwei Leuten plötzlich hakt. Das einzige, was ich m. E. nach neben der Firmware verändert habe, war in myQSC eine Faxnummer in eine Telefonnummer zu wandeln, sonst aber nichts weiter. Sehr seltsam das.

Zitat:
Lediglich beim Versuch ein Fax zu senden, bootet die Kiste neu?!?! Sehr eigenartiges Phänomen. Habe vorher die OpenCom 31lan benutzt, da war Faxen kein Problem (dafür viele andere Probleme)...
Das haben schon einige Leute hier festgestellt, wenn ich mich recht entsinne. Ich wollte es die Tage auch mal probieren (fände ich lustig, wenn das funktionierte, schon wegen der vielen Protokollebenen), bin aber noch nicht dazu gekommen, außerdem geht hier ja gerade sowieso nix ohne Fehler 503 …
Number6 ist offline   Mit Zitat antworten
Alt 6. November 2005, 14:56   #8
khk
Noch ziemlich neu hier
 
Registriert seit: 09/2005
Beiträge: 12
Also ich habe mit der Firmware .88 auch starke Probleme. Ein Verbindung mit QSC-VoIP hersustellen ist nicht möglich. Bekomme immer 503 (Störung).
Eingehende Gespräche funktionieren ohne Probleme.
Mit anderen VoIP Anbiter klappt es einwandfrei (1unf1/web.de).
khk ist offline   Mit Zitat antworten
Alt 6. November 2005, 16:26   #9
Number6
My life is my own!
 
Benutzerbild von Number6
 
Registriert seit: 03/2002
Ort: Wiesbaden
Beiträge: 244
Zitat:
Zitat von khk
Also ich habe mit der Firmware .88 auch starke Probleme. Ein Verbindung mit QSC-VoIP hersustellen ist nicht möglich. Bekomme immer 503 (Störung).
Eingehende Gespräche funktionieren ohne Probleme.
Mit anderen VoIP Anbiter klappt es einwandfrei (1unf1/web.de).
Ah, gut zu wissen! Es scheint also doch ein allgemeineres Problem zu sein. Jetzt fehlt uns nur noch jemand von QSC, der mal nachschaut, woran es hakt oder den Fehler gleich beseitigt . Falls der Fehler eindeutig auf AVM-Seite liegt (was ja seltsam wäre, wenn es mit anderen SIP-Providern geht), wäre eine Erklärung von QSC jedenfalls hilfreich, bevor wir uns an den AVM-Support wenden.
Number6 ist offline   Mit Zitat antworten
Alt 7. November 2005, 11:18   #10
Affe mit Waffe
War schon öfter hier
 
Registriert seit: 10/2005
Ort: Duisburg
Beiträge: 55
Affe mit Waffe eine Nachricht über ICQ schicken Affe mit Waffe eine Nachricht über Skype™ schicken
AW: Fritz!box Fon WLAN 7050 und QSC

Zitat:
Zitat von the_freak
Hallöchen,

jetzt da ich wieder QSC als DSL-Anbieter und auch fürs voipen nutze, wollte ich Euch meinen Erfahrungsbericht bezüglich der Fritz!Box Fon WLAN 7050 mitteilen.

Ich war angenehm überrascht wie einfach es war, sich mit der Fritz!Box über das QSC-DSL Modem ins Internet einzuwählen. Auf meiner Fritz!box läuft zur Zeit die 86ziger Firmware, mit welcher es möglich ist das ADSL-Modem der Fritz!Box zu deaktivieren. Auch das Einrichten der Internettelefonie war nicht mit großen Problemen behaftet. Einzig den richtigen Registrar zu finden hat einen kl. Augenblick gedauert. Allerdings: "Wer lesen kann ist klar im Vorteil". Die Anleitung von QSC für die Voip-Software war für mich eine gute Hilfe . Die Voip-Telefonie über die Fritz!box funktioniert zu friedenstellend wobei die Sprachqualität besonders hervorzuheben ist (besser als bei 1&1 und Sipgate). Gelegentlich habe ich das Problem, dass ich VOIP-Gespräche nicht länger als 3 - 5 Minuten führen kann und dann die Verbindung getrennt wird. Allerding kann ich in diesem Fall das Gespräch durch eine Neuanwahl gleich wieder herstellen. Liegt der Fehler nun auf Seitens QSCs oder doch bei AVM? Hat dbzgl. schon jemand Erfahrungen sammeln können?

Heute hatte ich testhalber die 88ziger Firmware auf die Fritz!Box gebügelt, da ich hoffte, dass diese eine Verbesserung bei den Abbrüchen und beim Faxversuch über VOIP bringt. Beim Faxen über Voip hatte ich immer einen Reset der Fritz!box provoziert. Leider ist es mir aber nicht möglich mit dieser Firmware ein Internettelefonat über QSC zu führen, da ich beim Anwahlversuch immer aufs Festnetz geleitet (ich denke das war das Fallback) wurde und im Ereignisprotokoll der FRITZ!Box ein 503 Fehler angezeigt wurde. Auf der Übersichtsseite der Fritz!Box wird der Status meiner Voip-Nummern bei QSC als "Registriert" angezeigt. Wie sieht das bei Euch aus? Funktioniert die 88ziger bei Euch? Letztendlich habe ich die 86ziger wiederhergestellt und siehe da jetzt funktioniert das Voipen wieder.

So lass ich es jetzt erst mal, Faxen kann ich zur Not noch über's Festnetz und ansonsten über das Internet (z. B. fax-senden.de).

Fazit: Fritz!Box läuft und läuft auch mit QSC, dennoch "Never Touch a Running System"

Moin,

ich habe exakt das selbe Problem mit der 7050.

Verbindungsabbruch nach 4-5 min. (gestern mal 45 min am Stück telefoniert) und reset der Anlage beim Faxempfang.

Hast du schon was neues dazu?

Ansonsten tu mir doch bitte den gefallen und schreib an den AVM Support. Denn laut deren Aussage, bin ich der einzige bei dem das Problem mit dem Fax auftritt.

Gruß
Affe mit Waffe ist offline   Mit Zitat antworten
Alt 7. November 2005, 14:46   #11
david_ffm
War schon öfter hier
 
Registriert seit: 10/2005
Beiträge: 34
AW: Fritz!box Fon WLAN 7050 und QSC

Zitat:
Zitat von Affe mit Waffe
Moin,

ich habe exakt das selbe Problem mit der 7050.

Verbindungsabbruch nach 4-5 min. (gestern mal 45 min am Stück telefoniert) und reset der Anlage beim Faxempfang.

Hast du schon was neues dazu?

Ansonsten tu mir doch bitte den gefallen und schreib an den AVM Support. Denn laut deren Aussage, bin ich der einzige bei dem das Problem mit dem Fax auftritt.

Gruß
Ich auch, falls jemanden von QSC mitliest.
Bei mir lief QSC mit der 7050 und Firmware 14.03.85 prima.
Dann habe ich auf 14.03.88 upgedated, seitdem bin ich erreichbar,
kann aber keine Anrufe machen (Error 503 - Server unreachable).
Der FBF geht mit anderen VoIP Anbieter, und QSC geht mit der
Software Client, also liegt es irgendwie an der Kombination
7050/14.03.88 und QSC.
Come on guys, get your act together!
david_ffm ist offline   Mit Zitat antworten
Alt 7. November 2005, 17:46   #12
the_freak
Fleißiger Schreiber
 
Benutzerbild von the_freak
 
Registriert seit: 03/2002
Ort: Berlin
Beiträge: 342
AW: Fritz!box Fon WLAN 7050 und QSC

Hallo,

es beruhigt mich schon einmal gewaltig, dass wir nicht die einzigen beiden waren bei welchen die Probleme auftreten. Jetzt ist es nur noch interessant, bei wem der Schwarze Peter liegt.

Ich werde in jedem Fall auch AVM kontaktieren und mich an den Support von QSC wenden.
__________________
Viele Grüße

the_freak
~~~~~~~~~~~~~~~~~~
Was nicht ist, das wird noch!
the_freak ist offline   Mit Zitat antworten
Alt 7. November 2005, 17:57   #13
mbruch
Noch ziemlich neu hier
 
Registriert seit: 11/2005
Beiträge: 14
AW: Fritz!box Fon WLAN 7050 und QSC

Hi,

leider habe ich das gleiche Problem mit der 503 Meldung.

Eine Supportanfrage an QSC und AVM ist bereits geschehen.

Hat Jemand Erfahrung mit der Kopplung einer Siemens 4070 DECT ISDN Anlage?

Meine Konfiguration läuft ohne Festnetz mit ISDN Anlagen Anschluss durch die Fritzbox. Alle ankommenden Telefonate laufen wenn ich sie nach dem 2. Klingelton annehme.

Gruß
Michael
mbruch ist offline   Mit Zitat antworten
Alt 7. November 2005, 18:03   #14
the_freak
Fleißiger Schreiber
 
Benutzerbild von the_freak
 
Registriert seit: 03/2002
Ort: Berlin
Beiträge: 342
AW: Fritz!box Fon WLAN 7050 und QSC

Nabend,

was hast Du denn hiermit
Zitat:
Zitat von mbruch
Alle ankommenden Telefonate laufen wenn ich sie nach dem 2. Klingelton annehme.
gemeint?

Wenn Du das Gespräch vor oder nach dem 2. klingeln annimmst geht nichts?
__________________
Viele Grüße

the_freak
~~~~~~~~~~~~~~~~~~
Was nicht ist, das wird noch!
the_freak ist offline   Mit Zitat antworten
Alt 7. November 2005, 18:07   #15
mbruch
Noch ziemlich neu hier
 
Registriert seit: 11/2005
Beiträge: 14
AW: Fritz!box Fon WLAN 7050 und QSC

Wenn ich das Gespräch vor dem zweiten Klingelton annehme wird es abgewiesen! Ohne Fehlermeldung im Logfile der Fritzbox.
mbruch ist offline   Mit Zitat antworten
Antwort

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Fritz!box fon h0rste IPfonie und VoIP 4 27. May 2005 20:57
QSC der gleiche Nepp wie alle anderen und nichts dahinter! rayX QSC - QDSL - Home (SDSL/SHDSL) 28 19. August 2002 02:17
AVM Ken! DSL in Verbindung mit QSC... Dany4you QSC - QDSL - Home (SDSL/SHDSL) 24 30. November 2001 14:50
Führungswechsel bei QSC James Bond 007 Real Off-Topic 27 25. September 2001 20:42


Alle Zeitangaben in WEZ +2. Es ist jetzt 14:20 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.