Q-DSL Support  

Zurück   Q-DSL Support > Erfahrungen und Bemerkungen zu QSC / QDSL > User - Störungsmeldungen

User - Störungsmeldungen Eurer Anschluss läuft nicht wie er soll? Hier könnt ihr eine Störung melden. Bitte beachtet die Hinweise für eine richtige Störungsmeldung.

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 22. April 2002, 18:09   #1
norma
It's a mad man's world!
 
Benutzerbild von norma
 
Registriert seit: 11/2001
Beiträge: 2.662
Post Wichtig: DISCONNECTION Sammelthread

Grad wars mal wieder soweit: 14.50h > kein Datenfluss in dus!

Um die Probleme zu diesem Thema zu bündeln, postet bitte nur noch hier rein!

Damit wir mal nen Überblick kriegen, wo was abgeht...

Hab zwar schon nen Moderator@qsc angemailt, aber leider kommt von denen nix! Und die Probleme scheinen alles andere als beseitigt....

Geändert von norma (22. April 2002 um 18:40 Uhr)
norma ist offline   Mit Zitat antworten
Alt 22. April 2002, 18:19   #2
Achti
Noch ziemlich neu hier
 
Registriert seit: 04/2002
Beiträge: 1
In 45329 Essen genau das gleiche.

Erst Pings >250 ms, dann totalausfall für einige Minuten.

Jetzt Pings wieder normal.
Achti ist offline   Mit Zitat antworten
Alt 22. April 2002, 18:20   #3
Logdog82
Gast
 
Beiträge: n/a
München, disconnects

Ok. Gute Idee mit dem Sammelthread weil ja mittlerweile überall Disconnects stehen.
Also:
Alle 6-8 Stunden disconnects. Ab und zu auch mal nach einer Stunde.
Teilweise fängt die WAN Lampe am Modem neu zu snychen an ab und zu nicht.
Teilweise ist ein direkte reconnect auch nicht möglich.
Ab und zu erst nach 10 Minuten.
Teilweise tritt die Störung auch so auf:
Internetverbindung steht noch aber kein Datenfluß mehr möglich. An meiner DFÜ Verbindung seh ich zwar noch daß eine Verbindung da ist, jedoch kein Datenfluß mehr.
Ab und zu fängt kurz darauf das Modem an sich neu zu synchronisieren. Ich muß mich erst wieder neu einwählen bzw. (ganz ganz selten) muß ich erst meinen Rechner komplett neu starten um wieder ins Netz zu kommen.
Wurde auch schon in anderen Threads gepostet.
Meine Daten:
81541 München
Kundennummer: 24491

Geändert von Logdog82 (22. April 2002 um 18:24 Uhr)
  Mit Zitat antworten
Alt 22. April 2002, 18:26   #4
Dudi
Senior Member
 
Benutzerbild von Dudi
 
Registriert seit: 09/2001
Ort: Oberhausen
Beiträge: 99
Dudi eine Nachricht über Skype™ schicken
In Oberhausen ebenfalls einige Minuten Totalausfall.
Jetzt geht es wieder.

Dudi
Dudi ist offline   Mit Zitat antworten
Alt 22. April 2002, 18:26   #5
norma
It's a mad man's world!
 
Benutzerbild von norma
 
Registriert seit: 11/2001
Beiträge: 2.662
15.25h > die Leitung lagt bis nix mehr kommt - die Verbindung steht aber noch - manual logout - dann geht das Spielchen mit den Zugangsdaten wieder los...
norma ist offline   Mit Zitat antworten
Alt 22. April 2002, 18:27   #6
daSchizo
Noch ziemlich neu hier
 
Registriert seit: 04/2002
Ort: Duisburg
Beiträge: 1
Hallo,

habe dieses Problem in Duisburg schon seit 2-3 Wochen mindestens 1* täglich.

Der Ablauf ist immer der selbe. Ich werde disconnected. Bei Wiedereinwahl bekomme ich für einige Minuten die Meldung das mein Name/Passwort falsch ist. Später bekomme ich für ein paar Minuten die Meldung das der Remote Computer nicht erreichbar sei. Irgendwann geht es dann wieder als wäre nichts gewesen.

Ein Bekannter ein paar Straßen weiter hat immer exakt zur selben Zeit das selbe Problem. Er wählt sich über die QSC Software ein (Enternet oder so) ich benutze RASPPOE.

Der Router zeigt dabei keine Auffälligkeiten. Ist mittlerweile ganz schön nervig.

Gruß
Manfred
daSchizo ist offline   Mit Zitat antworten
Alt 22. April 2002, 18:30   #7
c0cho
Noch ziemlich neu hier
 
Benutzerbild von c0cho
 
Registriert seit: 11/2001
Beiträge: 9
Hier in 48161 Münster auch.

Jeden Tag werde ich mindesten 2 mal disconnected. Danach Wiedereinwahl nicht sofort möglich. Synchlämpchen stabil grün, Einwahl berichtet jedoch : "Keine Antwort".

Nach 5 bis 10 und manchmal 30 Minuten!! geht es wieder, ohne an der Config oder Hardware irgendwas zu ändern.

Und das ganze schon seit über einer WOCHE so!!
c0cho ist offline   Mit Zitat antworten
Alt 22. April 2002, 18:36   #8
WhiteLi0n
Gelegenheitstäter
 
Benutzerbild von WhiteLi0n
 
Registriert seit: 10/2001
Ort: 45473 Mülheim an der Ruhr
Beiträge: 925
WhiteLi0n eine Nachricht über ICQ schicken
Hier Mülheim / Ruhr keine Änderung !!
Hatte schon Hoffnung, da Pings und DL Raten ok, dann aber gegen 15:10 war wieder Ende im Gelände !!

Die gleichen Probleme wie immer !!!!

Ergo: Keine Verbesserung !!

WhiteLi0n



P.S: Vieleicht sollten wir alle mal in die Kirche gehen und beten, soll ja helfen !!
__________________
WhiteLi0n ist offline   Mit Zitat antworten
Alt 22. April 2002, 19:01   #9
buzzz
Noch ziemlich neu hier
 
Registriert seit: 04/2002
Ort: Essen
Beiträge: 10
Hallo Leidensgenossen!

Ich habe Disconnects alle 15-30 Minuten (!) (lcp termination request / PADT kommt jeweils vom AC), woraufhin die Einwahl oft erst nach einigen Minuten wieder geht, manchmal auch direkt danach.
Die "Pings" sind zeitweise bei >300ms zum ersten hop und dazu kommt, weil das alles nicht genug ist hin und wieder ein packetloss zwischen 10% und 100%.
Verstärkt treten die Disconnects beim eDonkey server auf (wie z.B. auch hier von anderen beschrieben).

Das alles seit dem 09.11.2002 täglich und zwar sowohl unter windows, als auch unter linux.

Ort: Essen

Ich hoffe dringend auf Behebung der Fehler.
Gruss buzzz

Geändert von buzzz (22. April 2002 um 19:25 Uhr)
buzzz ist offline   Mit Zitat antworten
Alt 22. April 2002, 20:02   #10
tabletti
War schon öfter hier
 
Benutzerbild von tabletti
 
Registriert seit: 04/2002
Ort: Erkrath
Beiträge: 124
Keine Probleme mehr in Erkrath!

DNS 1=4ms
DNS 2=8ms
Ping zu qsc=9ms
Es läuft!
Also geht es doch!

Geändert von tabletti (22. April 2002 um 20:05 Uhr)
tabletti ist offline   Mit Zitat antworten
Alt 22. April 2002, 20:19   #11
fred
Noch ziemlich neu hier
 
Registriert seit: 04/2002
Beiträge: 9
Hallo aus Halle,
seit 1-2 Wochen nach 3 - 7 h Disconnect.
Genau wie bei Logdog82 beschrieben.

Gruß
fred ist offline   Mit Zitat antworten
Alt 22. April 2002, 20:43   #12
WhiteLi0n
Gelegenheitstäter
 
Benutzerbild von WhiteLi0n
 
Registriert seit: 10/2001
Ort: 45473 Mülheim an der Ruhr
Beiträge: 925
WhiteLi0n eine Nachricht über ICQ schicken
@ tabletti

Jo, fragt sich nur, wie lange noch !!!

So sah das heute morgen bei mir auch aus !!

Dann kam wieder der grosse "Knall"


WL
__________________
WhiteLi0n ist offline   Mit Zitat antworten
Alt 22. April 2002, 21:25   #13
mayfly
Noch ziemlich neu hier
 
Registriert seit: 01/2002
Beiträge: 26
mayfly eine Nachricht über ICQ schicken
Ich kann hier in Essen die Störmeldung nur bestätigen! Mehrere disconnects täglich seit letzter Woche, manchmal wenig Durchsatz und teilweise miserable Pings. (Letztere nur wenn ich mal "drin" bin).

Sind wir bald bei 95% Verfügbarkeit?
__________________
visit: [Da-Ruler] e. V.
mayfly ist offline   Mit Zitat antworten
Alt 22. April 2002, 21:33   #14
Maggot
War schon öfter hier
 
Benutzerbild von Maggot
 
Registriert seit: 04/2002
Ort: 45279 Essen
Beiträge: 41
wie gesagt, in 45279 die gleiche leier.
zeitweise sind die pings dann ok nur die volle bandbreite krieg ich z.Z nicht (momentan 900B/s)

wem gehts genauso?
Maggot ist offline   Mit Zitat antworten
Alt 22. April 2002, 22:02   #15
RIPPER
Noch ziemlich neu hier
 
Registriert seit: 04/2002
Ort: Bielefeld
Beiträge: 9
RIPPER eine Nachricht über ICQ schicken
Bielefeld - Dauerhaftes Disconnect

Hallo Bielefeld an alle!!!

Besitze QDSL knapp 2 Wochen
- davon 2-3 disconnects pro Tag
- danach bis zu 10 und kaum eine Einwahl möglich (Fehlermeldung)
- heute ständig disconnects alle 1-2 Std. dann bis zu einer Stunde keine Einwahl mehr.

(Zu Anfang)
Frage an QSC: Woran liegt es?
Anwort von QSC: Keine Ahnung! Leitung wird überprüft!

(nach 4 Tagen)
Frage an QSC: Warum passiert nix?
Anwort von QSC: Leitung wird gemessen! Später noch mal anrufen!

(heute)
Frage an QSC: Sagen sie mir endlich was los ist?
Anwort von QSC: Der Server ist down in Düsseldorf! Neu booten!
Frage von mir: Ist mein Server in DD???
Antwort QSC: Nein Köln! HÄÄÄ???


Ich hoffe das das mal langsam was wird.
Haben mir heute berichtet, das das zum Ende des Monats behoben sein soll------------->> WART WART????

BIN MAL GESPANNT!
RIPPER ist offline   Mit Zitat antworten
Antwort

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
CON LED Blinkt Lucent CellPipe (Sammelthread) makawa QSC - QDSL - Home (SDSL/SHDSL) 98 12. January 2004 22:16
Sammelthread: Störungen in NRW LeXXi User - Störungsmeldungen 47 7. June 2003 06:44
Disconnection Synchverlust Sammelthread norma QSC - QDSL - Home (SDSL/SHDSL) 11 5. June 2003 03:52
Disconnect Sammelthread Unicron User - Störungsmeldungen 6 15. November 2002 01:00
Zum Sammelthread Amarok QSC - QDSL - Home (SDSL/SHDSL) 1 10. July 2001 01:05


Alle Zeitangaben in WEZ +2. Es ist jetzt 02:08 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.