Q-DSL Support  

Zurück   Q-DSL Support > Die Hardware-Abteilung > QDSL Zugangshardware > AVM FRITZ!Box WLAN 7170

AVM FRITZ!Box WLAN 7170 ADSL2+: FRITZ!Box Fon WLAN 7170

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 29. December 2008, 19:12   #1
towi0001
Noch ziemlich neu hier
 
Registriert seit: 02/2005
Ort: Saarbrücken
Beiträge: 10
Lan-Anschlüsse machen Probleme

Hallo,

ich hab meinen Rechner an einem Lan-Port mit Kabel angeschlossen... klappt wunderbar. in letzter Zeit meldet der Computer (XY) plötzlich "ein Netzwerkkabel ist nicht angeschlossen" und weg ist die Verbindung..IP Telefonie und WLan funktioniert weiterhin... wenn ich hinten den Port wechsle funktionierts wieder ne Minute... dann das selbe Spiel..wieder Wechsel und wieder das selbe Spiel... irgendwann funktiniert es dann im ersten Port wieder für ne Zeit.. dann gehts wieder von vorne los..

Wer hat eine Idee??

LG
Tobias
towi0001 ist offline   Mit Zitat antworten
Alt 29. December 2008, 19:18   #2
Selfkantjuckel@QSC
QSC-Moderator
 
Benutzerbild von Selfkantjuckel@QSC
 
Registriert seit: 09/2006
Beiträge: 4.382
AW: Lan-Anschlüsse machen Probleme

Kabel schonmal gewechselt?
Netzwerkkarte schonmal getauscht?
Selfkantjuckel@QSC ist offline   Mit Zitat antworten
Alt 29. December 2008, 19:22   #3
towi0001
Noch ziemlich neu hier
 
Registriert seit: 02/2005
Ort: Saarbrücken
Beiträge: 10
AW: Lan-Anschlüsse machen Probleme

Zitat:
Zitat von Selfkantjuckel@QSC Beitrag anzeigen
Kabel schonmal gewechselt?
Netzwerkkarte schonmal getauscht?
am kabel liegt es nicht... die karte hab ich noch net gewechselt... aber wenn es die sein sollte, stell ich liebr auf wlan um..ist stressfreier
towi0001 ist offline   Mit Zitat antworten
Antwort

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
grandstream ata 486 ret Hardware 8 11. September 2006 22:01
Probleme mit Router / Lan Verbindung / Packetloss / Speedprobleme Harakiri QSC - QDSL - Home (SDSL/SHDSL) 9 24. December 2003 00:43
Game Server, 5851 Router, 2 Rechner über LAN => funzt ? chromit Gamers Corner 10 30. August 2002 17:10
Probleme ueber Probleme Oli02 QSC - QDSL - Home (SDSL/SHDSL) 2 10. June 2002 08:25
Mail eines Users: Arge Probleme mit Q-DSL!! twmeyer QSC - QDSL - Home (SDSL/SHDSL) 20 17. March 2002 14:39


Alle Zeitangaben in WEZ +2. Es ist jetzt 09:28 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.