Q-DSL Support  

Zurück   Q-DSL Support > Foren durchsuchen

Zeige Ergebnis 1 bis 5 von 5
Die Suche dauerte 0,00 Sekunden.
Suchen: Beiträge von: Zaphod09
Forum: QSC - QDSL - Office 6. April 2009, 12:12
Antworten: 8
Hits: 2.163
Erstellt von Zaphod09
AW: Q-DSLoffice 16 Mbit/s kein Connect

Dear all,

nach einem Gespräch mit dem Support (sehr nett) konnte das Problem behoben werden. Das Modem lief noch mit einem zu "niedrigem" Profil. Nach einigen Tests (mit 16 MBit-Profil wurde die...
Forum: QSC - QDSL - Office 6. April 2009, 10:36
Antworten: 8
Hits: 2.163
Erstellt von Zaphod09
Q-DSLoffice 16 Mbit/s endlich ein Connect aber nur ca. 4,3 Mbit/s Downstream

Guten Morgen,

heute früh brachte der Bote von UPS das Austauschmodem und nun bekomme ich auch einen Connect hin.

Leider entspricht die Performance nicht annähernd den Messungen des...
Forum: QSC - QDSL - Office 3. April 2009, 13:23
Antworten: 8
Hits: 2.163
Erstellt von Zaphod09
AW: Q-DSLoffice 16 Mbit/s kein Connect

So, konnte mir doch noch ein ADSL2+ Modem/Router besorgen (LinkSys WAG160N) und nun kommt auch eine Verbindung zu Stande.

Allerdings derzeit mit ca. 4.635 kbit/s. Kann natürlich an den...
Forum: QSC - QDSL - Office 3. April 2009, 11:55
Antworten: 8
Hits: 2.163
Erstellt von Zaphod09
AW: Q-DSLoffice 16 Mbit/s kein Connect

So, habe nun nach einem 6. Anruf eine telefonische Rückmeldung vom Support erhalten.

Schuld soll nun doch die Modem-Hardware sein. Zu Montag Vormittag hat man mir das Austauschgerät versprochen,...
Forum: QSC - QDSL - Office 3. April 2009, 10:30
Antworten: 8
Hits: 2.163
Erstellt von Zaphod09
Angry Q-DSLoffice 16 Mbit/s kein Connect

Gestern früh kam pünktlich der Telekom-Service-Mitarbeiter, legte die separate Dose und bestätigte mir nach einer Messung das die Leitung steht und mindestens 14Mbit möglich sind.

Danach habe ich...
Zeige Ergebnis 1 bis 5 von 5

 
Gehe zu

Alle Zeitangaben in WEZ +2. Es ist jetzt 18:43 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.